Warnung

Veröffentlicht am

Dringendes Sicherheitsupdate für macOS High Sierra erschienen

Dringendes Sicherheitsupdate für macOS High Sierra erschienen

Es gibt eine schwerwiegende Sicherheitslücke in allen macOS High Sierra Versionen (bis einschließlich 10.13.2 Beta 5) die es ermöglicht, volle Zugriffsrechte auf dem Mac zu erlangen. Apple hat mittlerweile ein Update (2017-001) herausgebracht, welches dringend installiert werden sollte. Dieses ist über den Mac App Store verfügbar.

Weitere Informationen finden sich im Blog des FAUmac Teams.