Phishing-Warnung

Warnung vor personalisierten Scam-Mails scheinbar bekannter Herkunft

Derzeit sind an der FAU wieder einmal vermehrt Betrugs-Mails im Umlauf, die durch eine stark personalisierte Aufmachung die Empfänger zum klicken eines Links oder dem entpacken eines passwortgeschützten Anhangs auffordern. Was diese E-Mail besonders authentisch erscheinen lässt, ist, dass zumeist auf tatsächlich geführte E-Mail-Verläufe geantwortet wird. Dies ist damit begründet, dass durch die Eingabe von…

Warnung

[Beendet] Umstellung RRZE-Inventarsystem auf neues System

Von Freitag, 16. Dezember 2022 ab 12:00, bis Montag 19. Dezember 2022 um 18:00 wird das Inventarsystem von alten System https://inventar.rrze.uni-erlangen.de/cgi-bin/inventar.pl auf das neue System https://apps.rrze.de/rinv/item/index umgestellt. Während dieser Zeit ist weder das alte noch das neue Inventarsystem verfügbar. Änderungen während dieses Zeitraums werden nicht gespeichert. Während der Umstellung werden die Daten aus dem alten…

Neuinstallation Adobe Acrobat Pro DC (Campuslizenz) erforderlich

Die Verantwortlichen für IT-Administration werden gebeten, umgehend das aktuelle Setup für die personengebundene Lizenz Adobe Acrobat Pro DC  (Campuslizenz) zu installieren. Rechner, auf denen bereits Adobe Creative Cloud Pro (Adobe CC) installiert ist, dürfen nicht zusätzlich Acrobat erhalten. Ursache Seit 1. Dezember 2022 wird die Meldung „Seriennummer eingeben“ beim Anmelden ausgegeben. Oder die Anmeldung wird…

Phishing-Warnung

Warnung vor Phishing-Mails

Aus aktuellem Anlass bitten wir alle E-Mail-Nutzer darauf zu achten, nicht auf die derzeit im Umlauf befindliche Phishing-Mail mit dem (uns bisher bekannten) Betreff „Lieber Benutzer“ zu reagieren. Dort wird unter anderem angegeben, dass der Empfänger innerhalb der nächsten 24 Stunden ein Upgrade auf die neueste „Outlook Web Access“ Version vorzunehmen hat. Andernfalls soll das…

Warnung

[Behoben] UnivIS-Plugin wegen abgelaufenen Zertifikat bei UnivIS gestört

Aufgrund eines abgelaufenen Zertifikats auf dem Server von UnivIS können verschiedene Anwendungen und das UnivIS-Plugin derzeit keine Daten von UnivIS abrufen und darstellen. Ebenso betroffen sind die Plugins RRZE-Jobs, das FAU Jobportal und das Plugin FAU-Person. Die UnivIS-Betreuer wurden informiert. Da der Fehler auf einem Server auftritt, der nicht im Zuständigkeitsbereich des RRZE liegt, können…

Warnung

[Beendet] Wartungsankündigung Datenbank-Instanz „postgresku.db.fau.de“ am 16.11.2022

Wegen wichtiger Versions-Upgrades (PostgreSQL 10 -> PostgreSQL 13) wird am Mittwoch, 16.11.2022 um 09:30 bis ca 14:00 Uhr die Datenbank-Instanz „postgresku.db.fau.de“ kurzzeitig nicht erreichbar sein. Von diesem Ausfall sind alle Datenbanken, die sich auf der o.g. Instanz befinden, betroffen. Update: Leider gab es beim Upgrade Schwierigkeiten, wodurch es zu einer Verzögerung kommt. Wir bitten die…